C9

PTZ-камера 1080p с кодеком ВКС, поддержкой H.264 и 12х оптическим увеличением

C9 – PTZ-камера со встроенным кодеком ВКС. Поддерживает разрешения видео до 1080p, 12х оптическое увеличение (зум) и стандарт сжатия H.264. Угол обзора по горизонтали: 72,5°. Углы поворота по горизонтали: ±170°, по вертикали: от –30° (вниз) до +90° (вверх). Есть настраиваемый баланс белого и возможность занесения в память до 255 пресетов. Благодаря функции поворота изображения, камера может использоваться в перевернутом положении. Интерфейсы выходного изображения: IP, HDMI, есть 2 порта USB для записи. Также есть вход HDMI, входы для микрофонного и линейного аудиосигнала и выход для линейного аудио. Питание от блока питания 12 В.
  • Поддержка внешних микрофонов, всенаправленный микрофон в комплекте
  • Поддержка протоколов SIP и H.323 обеспечивает совместимость большинством ВКС-устройств, а использование протоколов H.235 и SRTP гарантирует безопасность связи
  • Встроенный DSP-процессор
  • Обход Firewall с использованием протокола H.460
  • Открытый API позволяет работать со сторонними приложениями
  • Удаленная запись и трансляция конференции осуществляется с компьютера.
  • Для записи и сохранения конфиденциальности протоколов конференции можно использовать USB-накопитель
  • Одновременная трансляция голоса на двух разных языках
  • Защита от потери пакетов: незаметное восстановление до 20% потерь, проведение конференции при потере до 30% пакетов

Входы: 1 – HDMI, тип А (розетка), 1 – линейный, разъем miniJack 3,5 мм (розетка), 1 – микрофонный, разъем miniJack 3,5 мм (розетка), 1 – USB (микрофонный), тип А (розетка)

Выходы: 1 – линейный, разъем miniJack 3,5 мм (розетка), 2 – HDMI, тип А (розетки), 1 – USB (акустический), тип А (розетка)

Порты: 1 – Ethernet, разъем RJ45 (розетка)

Максимальное разрешение: 1080p

Светочувствительная матрица: 1/2,8″ CMOS 2,07 Мп, увеличение 12x

Минимальный уровень освещенности: 5 лк

Угол поля зрения объектива: 72,5° горизонтальный

Диапазон панорамирования: ±170°

Наклон: −30…90°

Память установок: 255 пресетов

AV-сигналы по IP: скорость передачи по Ethernet 10/100 Мбит/с, разрешения IP-видеопотока два потока 1080p или 720p

Аудиокодеки: G.711a/u, G.719, G.722, AAC-LD, G.726, SILK

Видеокодеки: H.261, H.263, H.263+, H.263++, H.264, H.264 High Profile

Протоколы потоковой передачи: ITU-T H.239, BFCP

Сетевые функции и протоколы: ITU-T H.323, IETF SIP, TCP/IP, UDP, DHCP, SSH, HTTP, HTTPS с SSL/TLS, RTP, RTCP, RFC3261, RFC3264, RFC2190, RFC3407, RFC2833, RFC4585 (RTP/AVPF), SNTP, ARP, H.221, H.224, H.225, H.235, H.241, H.245, H.281, H.350, H.460, T.140, DTMF

Эксплуатационные характеристики: диапазон рабочих температур 0…+40 °C, диапазон температур хранения −40…+70 °C, относительная влажность воздуха рабочая 10…80 % (без конденсации), хранение 0…95 % (без конденсации)

Питание: 100–240 В, 50/60 Гц

Потребляемая мощность: 18 Вт

Масса: 1,7 кг

Производитель

VHD

Максимальное разрешение

1080p

Корзина для покупок
Прокрутить вверх